Entre em contato

Precisa de alguma ajuda?

Phone:123-456-789

archiveplugin

Segurança na web

Vulnerabilidade sendo explorada no plugin Yellow Pencil do WordPress, atualização já disponível.

//ad.lomadee.com/banners/script.js?sourceId=36131687&dimension=9&height=350&width=350&method=0     Foi publicada essa semana uma vulnerabilidade que vem sendo explorada por hackers a fim de infectar sites Wordpress que utilizam o plugin Yellow Pencil. Esse plugin é muito utilizado para personalizar o estilo do sites, como cores e formatos das páginas, porém o mesmo foi removido do...